Fatal error: Uncaught Exception: This library must be installed via composer or by downloading the full package. See the instructions at https://github.com/google/google-api-php-client#installation. in /home/customer/www/redeemer-dev-1.eachevery.com/public_html/wp-content/plugins/google-calendar-events/vendor/google/apiclient/src/Google/autoload.php:14 Stack trace: #0 /home/customer/www/redeemer-dev-1.eachevery.com/public_html/wp-content/plugins/google-calendar-events/vendor/composer/autoload_real.php(66): require() #1 /home/customer/www/redeemer-dev-1.eachevery.com/public_html/wp-content/plugins/google-calendar-events/vendor/composer/autoload_real.php(56): composerRequirebda17c8d5de6827116ab2866064b2793('cf150f72bd303a2...', '/home/customer/...') #2 /home/customer/www/redeemer-dev-1.eachevery.com/public_html/wp-content/plugins/google-calendar-events/vendor/autoload.php(7): ComposerAutoloaderInitbda17c8d5de6827116ab2866064b2793::getLoader() #3 /home/customer/www/redeemer-dev-1.eachevery.com/public_html/wp-content/plugins/ in /home/customer/www/redeemer-dev-1.eachevery.com/public_html/wp-content/plugins/google-calendar-events/vendor/google/apiclient/src/Google/autoload.php on line 14